Bedanken Bedanken:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Avatar von leutnantbraun



    Registriert seit
    Jun 2012
    Ort
    drauß vom walde komm ich her
    Beiträge
    314
    Points
    171
    Level
    3
    Level completed: 43%, Points required for next Level: 29
    Overall activity: 3,0%
    Achievements:
    Social7 days registered100 Experience Points


    https://www.youtube.com/watch?v=XbovcSId4eE&list=UU7zNTyacL5-GOnDA7_olKsA


    Â*


  2. #2



    Registriert seit
    Jun 2013
    Beiträge
    49
    Points
    85
    Level
    1
    Level completed: 70%, Points required for next Level: 15
    Overall activity: 0%
    Achievements:
    Social7 days registered


    haste mal drauf geachtet ob es passiert wenn gewisse witterungsverhäldnisse herschen?


    wurden die anderen pcs mal im langzeitbetrieb gelassen?


    tritt das problem eventuel zu stosszeiten auf?


    und dann noch welche mögliche leistung hat das internet bei euch?
    Irren ist menschlich.
    Aber wer richtigen Mist bauen will,
    braucht einen Computer!

  3. #3

    Registriert seit
    May 2013
    Beiträge
    15
    Achievements:
    7 days registered


    welche netzwerkkarte?


    <span style="font-size:12px;">Gruss MenoxX</span>

  4. #4
    Avatar von leutnantbraun



    Registriert seit
    Jun 2012
    Ort
    drauß vom walde komm ich her
    Beiträge
    314
    Points
    171
    Level
    3
    Level completed: 43%, Points required for next Level: 29
    Overall activity: 3,0%
    Achievements:
    Social7 days registered100 Experience Points


    es ist tageszeitabhängig


    25 mb leitung


    netzwerkkarte ist onbord


  5. #5



    Registriert seit
    Jun 2013
    Beiträge
    49
    Points
    85
    Level
    1
    Level completed: 70%, Points required for next Level: 15
    Overall activity: 0%
    Achievements:
    Social7 days registered
    <blockquote class="ipsBlockquote" data-author="leutnantbraun" data-cid="54480" data-time="1387609675">

    1. es ist tageszeitabhängig
    2. 25 mb leitung
    3. netzwerkkarte ist onbord
    ok das es zeiitabhängig ist und du so ne grosse leitung hast lässt darauf schliessen das eventuel die hauptports ausgelastet sind.
    dh.: das dein anbieter mehr verkauft als er zu verfügung hat. dieses problem kenne ich nur zu gut von der telecom.
    sollte es dazu noch bei regen schlimmer sein könnte es an defekte hauptports liegen.
    mein tip ist die einfach mal an zu lügen und zu behaupten das es bei regen schlimmer wird, in der regel gehen die dann den port überprüfen und sollte wirklich die leitung überlastet sein bauen die direkt nen leistungsstärkeren ein

    die netzwerkkarte wird unwarscheinlich der auslöser sein da die dinger meiner erfahrung nach nie kaput gehen ( zumindest ist mir sowas noch nicht unter gekommen)
    Irren ist menschlich.
    Aber wer richtigen Mist bauen will,
    braucht einen Computer!

  6. #6
    Avatar von leutnantbraun



    Registriert seit
    Jun 2012
    Ort
    drauß vom walde komm ich her
    Beiträge
    314
    Points
    171
    Level
    3
    Level completed: 43%, Points required for next Level: 29
    Overall activity: 3,0%
    Achievements:
    Social7 days registered100 Experience Points


    mit dem anbieter hab ich auch schon gewies bald 2 stunden telefoniert


    kommisch ist es schon


    eins kann ich noch sagen wenns dann läuft bricht es aber im laufenden betrieb nicht ab


    eben zb angemacht gings direkt gestern morgen um die angemacht gings net


  7. #7

  8. #8

    Registriert seit
    May 2013
    Beiträge
    15
    Achievements:
    7 days registered
    <blockquote class="ipsBlockquote" data-author="MenoxX" data-cid="54424" data-time="1387586434">



    welche netzwerkkarte?




    Â*
    <blockquote class="ipsBlockquote" data-author="leutnantbraun" data-cid="54480" data-time="1387609675">



    netzwerkkarte ist onbord




    Â*


    bräuchte aber die genaue bezeichnung (im gerätemanager unter netzwerkadapter), da ich einen verdacht habe es könnte das gleiche problem sein das ich mit meiner hatte.


    Â*


    wenn es nämlich eine qualcomm atheros ist solltest du die treiber direkt von der herstellerseite runterladen und manuell installieren. mir hat das jedenfalls geholfen hatte exakt die gleichen schwierigkeiten wie du. ist ein bekanntes problem, hängt mit dem update auf windows 8.1 zusammen einfach mal googeln gibts zich hilfethreads dazu


    <span style="font-size:12px;">Gruss MenoxX</span>

  9. #9
    Avatar von greenV0815



    Registriert seit
    Nov 2013
    Beiträge
    161
    Points
    93
    Level
    1
    Level completed: 86%, Points required for next Level: 7
    Overall activity: 0%
    Achievements:
    Social7 days registered100 Experience Points


    ist halt nur mit deinem pc an der Leitung das prob?


    kk! ...ich hab schon defektes DVD Laufwerk gehabt und hat meine cpu 99% ausgelastet, sprich abgeschissen.


    hmm ersma alles rauskloppen und wechseln! ...vielleicht bekommst ja Austausch Hardware vom kollegen?

  10. #10
    Avatar von leutnantbraun



    Registriert seit
    Jun 2012
    Ort
    drauß vom walde komm ich her
    Beiträge
    314
    Points
    171
    Level
    3
    Level completed: 43%, Points required for next Level: 29
    Overall activity: 3,0%
    Achievements:
    Social7 days registered100 Experience Points


    die treiber habe ich alle beim herstellergeladen


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •